Results -9 to 0 of 8

Threaded View

  1. #1
    Player
    Zegtry's Avatar
    Join Date
    Sep 2018
    Posts
    3
    Character
    Z'egshoca Xahje
    World
    Ragnarok
    Main Class
    Bard Lv 70

    Léger bug graphique avec les arcs

    L'arc Qui-ne-faut ne charge pas l'action d'attaque à certains moments et va provoquer une absence alors que le personnage joue bien son animation. Un autre bug peut être visible aussi, l'absence de la flèche alors que l'arc joue bien son animation. J'ai remarqué que certains arc de l'extension Stormblood comporte aussi ce bug graphique.


    Date et heure : 01/12/2018 15h08
    Fréquence : souvent
    Monde : Ragnarok
    Nom du personnage : Z'egshoca Xahje
    Nom du PNJ : ///
    Nom du monstre : n'importe qu'elle cible
    Classe/niveau : brade 70
    Équipe ou seul : fonctionne avec les deux
    Race : Miqo'te
    Heure dans le jeu : 6h47
    Région et coordonnées : fonctionne dans toute les régions

    Étapes :
    1. Utiliser un sort rapide ou aptitude (Flèche empyrèenne, Hémorragie ou Pluie mortelle).
    2. Enchainer tout de suite après avec le sort Tir à l'arc puissant ou tout autre sort ayant le même temps de recharge.
    * Ajoutez des étapes si nécessaire

    Connexion internet
    - Type de connexion / fournisseur d'accès: ADSL sfr
    - Marque et modèle du modem/routeur

    ■ Configuration PC

    Pour obtenir les informations système, lancez le Programme de connexion puis cliquez sur Configuration → Informations système → Ouvrir

    -=-=-=-=- System Information -=-=-=-=-=-

    -=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-




    Nom du modèle du PC portable : ASUS
    Numéro du modèle du PC portable : G502VS-FY091T


    Information sur le navigateur internet
    - Nom et version du navigateur utilisé :
    - Version d'Internet Explorer :

    Connexion internet
    - Type de connexion :
    - Marque et modèle du modem/routeur :

    ------------------------------------------------------
    (0)
    Last edited by Zegtry; 12-01-2018 at 11:25 PM. Reason: légère oublie dans le message